Webhook not enabled

Hi, when I go to my Amity portal and view Settings > Webhook I get a popup notification saying “Feature is not enabled”.

Why is this?

How to enable webhook feature?


Hi @ham you can send us the request to enable webhook here Jira Service Management please select Feature Enablement and provide your apikey and your app region in the description.